[Top] [All Lists]

Re: I can't manage to start NetView 5.1 !!!!

To: nv-l@lists.tivoli.com
Subject: Re: I can't manage to start NetView 5.1 !!!!
From: James Shanks <James_Shanks@TIVOLI.COM>
Date: Tue, 1 Feb 2000 08:06:28 -0500
After you install NetView, you should reboot the box.  The NetView daemons
should start automatically.  You can check on them with the command
/usr/OV/bin/ovstatus.  To start the user GUI, type in /usr/OV/bin/netview.

I am not sure what you mean by start NetView "with Manager Nodes".  The GUI
automatically creates a collection, or smartset, as they are called, with a
second-level icon for other NetViews.  If this icon is blue, click on it to
drill down and it should becomes populated if you have other NetViews installed
in your network and this NetView has discovered them already.

If this is not the problem, them take another shot at explaining what is.

And yes, installing NetView V5.1 is not enough in my book.  There has been
considerable maintenance since 5..  I would contact your Tivoli marketing source
and obtain the 5.1.2 patch and put that on.

James Shanks
Tivoli (NetView for UNIX) L3 Support

Marcelo Pastre <mpastre@POWER.UFSCAR.BR> on 02/01/2000 07:39:40 AM

Please respond to Discussion of IBM NetView and POLYCENTER Manager on NetView

cc:    (bcc: James Shanks/Tivoli Systems)
Subject:  I can't manage to start NetView 5.1 !!!!

Hi folks,
I did manage to install NetView 5.1 but i can't manage to start.
After the installation, i can't manage to start the map with manger nodes.
How do i do that?
One more question: manager node identification is automatic?
I did install FrameWork 3.6 and after NetView 5.1 only.
I need to do more something???


<Prev in Thread] Current Thread [Next in Thread>

Archive operated by Skills 1st Ltd

See also: The NetView Web