[Top] [All Lists]

Universal Web Client

To: nv-l@lists.tivoli.com
Subject: Universal Web Client
From: natasa@nbg.gr
Date: Wed, 2 Aug 2000 16:34:43 +0300
NetView 6.0 on AIX 4.3.3
NT Web Client with jdk, jre 1.1.8 build n118p-19990728 and java-plug-in

Hello all,

sorry for the trivial question but my patience limits have been reached with
this problem:

I have managed to start the webserver (btw it won't start if I include the
Ovwdb servlet, 
but anyway) and downloaded the zip from the server on my pc (including
swing). I
have tried all the tests and they're OK but I cannot log in regardless of
what I try...
I followed the discussion about the spaces after the password entry so I'm
OK regarding
this issue (what about tabs though?) , 
I also tried the values provided as examples and defined the users in the
even though this is not necessary as I've read in an e-mail.
Another issue is the language encoding (it maybe irrelevant but I gave it a
try). I have
English US on NT and En_US (IBM-850) on AIX. I also tried a numerical
and password with no luck.
I wasn't able to download the 1.1.3 plug-in from the tivoli ftp site as the
/corp/outgoing directory
seems to be empty. Does the plug-in have anything to do with my problem? Is
another way I could get hold of it???

Any help would be appreciated as I can think of nothing else to do...


<Prev in Thread] Current Thread [Next in Thread>
  • Universal Web Client, natasa <=

Archive operated by Skills 1st Ltd

See also: The NetView Web