[Top] [All Lists]

[nv-l] nvdbformat hangs

To: <nv-l@lists.tivoli.com>
Subject: [nv-l] nvdbformat hangs
From: "Binder, Karin" <karin.binder@nwa.com>
Date: Thu, 4 Sep 2003 13:26:47 -0500
Delivered-to: mailing list nv-l@lists.tivoli.com
Delivery-date: Thu, 04 Sep 2003 19:27:47 +0100
Envelope-to: nv-l-archive@lists.skills-1st.co.uk
List-help: <mailto:nv-l-help@lists.tivoli.com>
List-post: <mailto:nv-l@lists.tivoli.com>
List-subscribe: <mailto:nv-l-subscribe@lists.tivoli.com>
List-unsubscribe: <mailto:nv-l-unsubscribe@lists.tivoli.com>
Mailing-list: contact nv-l-help@lists.tivoli.com; run by ezmlm
Thread-index: AcNA1QNKKftrBYLwSrSIpbUTuTqWSgyO2u2Q
Thread-topic: [nv-l] /usr/OV/bin/event
Hi.  Running Netview 7.1.3 on AIX 4.3.3.  Trying to run nvdbformat command but 
not having any success.  I've tried a very simple query, and also tried running 
a few of the samples in /usr/OV/conf/nvdbtools.  Each time, the process just 
hangs.  The system is responsive but this command is not.  No output is 

An example of the command syntax tried is:
  nvdbformat -f /usr/OV/conf/nvdbtools/networks.format

Any debugging suggestions?  Glaring operator errors??

All help appreciated,

To unsubscribe, e-mail: nv-l-unsubscribe@lists.tivoli.com
For additional commands, e-mail: nv-l-help@lists.tivoli.com

This is not an Offical Tivoli Support forum. If you need immediate
assistance from Tivoli please call the IBM Tivoli Software Group
help line at 1-800-TIVOLI8(848-6548)

<Prev in Thread] Current Thread [Next in Thread>

Archive operated by Skills 1st Ltd

See also: The NetView Web