[Top] [All Lists]

[nv-l] discovery not happening

To: <nv-l@lists.us.ibm.com>
Subject: [nv-l] discovery not happening
From: "praveen kumar" <praveenkumar.nair@ustri.com>
Date: Thu, 7 Jul 2005 12:11:38 +0530
Delivery-date: Thu, 07 Jul 2005 07:41:57 +0100
Envelope-to: nv-l-archive@lists.skills-1st.co.uk
Reply-to: nv-l@lists.us.ibm.com
Sender: owner-nv-l@lists.us.ibm.com
Thread-index: AcWCvuzXzRj1h5FBRH2kDCuj7IAvrA==


Hi all,

I am running netview 7.1.4 on windows with fix pack 3,

  In my netview it discovered almost all networks, recently a new router was added to the remote location ,I was trying every thing possible to get it on the map I even tried the loadhosts command it did not work ,then I tried the ovtopofix command,it give me a bizaree error message ,yesterday I cleared the database a put a rediscovery now it is unable to get half the nodes on map even the links are missing

Could any one help me out,

Second concern is not all events are coming to tec ?

In tec always an error message I get is----( netmon-related Application reached maximum number of outstanding events, disconnecting from trap)

So what I do is clear the trapd log ??


Thanks in advance



Praveen kumar


721, Nila
Technopark, Trivandrum
Tel: ++91-471-2335777 extn 8652
Cell: ++91-934-914-0942



<Prev in Thread] Current Thread [Next in Thread>

Archive operated by Skills 1st Ltd

See also: The NetView Web