[Top] [All Lists]

Réf. : NetView installation - no NetViewServer icon

To: nv-l@lists.tivoli.com
Subject: Réf. : NetView installation - no NetViewServer icon
From: Robert Brochu <rbrochu@SSSS.GOUV.QC.CA>
Date: Wed, 15 Sep 1999 09:31:21 -0400
You must run this script to make the icon
(See attached file: makeicon)

Jane Curry <jane.curry@SKILLS-1ST.CO.UK> on 99/09/14 16:17:04

Veuillez répondre à Discussion of IBM NetView and POLYCENTER Manager on NetView

Pour :    NV-L@UCSBVM.ucsb.edu
cc :   (ccc : Robert Brochu/Sogique/SSSS)
Objet :   NetView installation - no NetViewServer icon

AIX 4.2.1, Framework 3.6, NetView 5.1 (no 5.1.1 patch).  I have a class
where 5 machines have installed NetView OK but one doesn't get the
NetView Server icon on their desktop.  NetView runs fine is you start
him from the command line.

This isn't the known problem whereby the NetViewServer object is created
but not linked to the Desktop.  wlookup -ar NetViewServer shows NO
instances so I've nothing to link in.  We've tried a reinstall which
sees all the code is installed and says it does the object registration
again, but still no NetViewServer instances.  No error messages in
/tmp/tivoli.cinstall or any of the other /tmp/NVS.... files.

Anyone know a workaround to this??
Thanks, Jane

Tivoli Certified Enterprise Consultant
Skills 1st Limited, 2 Cedar Chase, Taplow, Bucks, SL6 0EU, UK
Tel: +44 (0)1628 782565
Copyright (c) 1999 Jane Curry <jane.curry@skills-1st.co.uk>.  All rights

Attachment: makeicon
Description: Binary data

<Prev in Thread] Current Thread [Next in Thread>
  • Réf. : NetView installation - no NetViewServer icon, Robert Brochu <=

Archive operated by Skills 1st Ltd

See also: The NetView Web