[Top] [All Lists]

[nv-l] odadmin error

To: nv-l@lists.us.ibm.com
Subject: [nv-l] odadmin error
From: X X <tatakua2000@yahoo.com.ar>
Date: Wed, 17 Aug 2005 08:06:08 -0300 (ART)
Delivery-date: Wed, 17 Aug 2005 12:09:21 +0100
Domainkey-signature: a=rsa-sha1; q=dns; c=nofws; s=s1024; d=yahoo.com.ar; h=Message-ID:Received:Date:From:Subject:To:MIME-Version:Content-Type:Content-Transfer-Encoding; b=OI1TSmp6UwYo5orG7qgLjUWoRclZleopth3S59n5VJT4adwbpNOC7C2WJ9NaHFbMEBvxU9qUyHZAv9gLqD8oDtLET6p4cfdniNdLua+LmKo09daqePB+ed0Cc8HBPOoje/lDYImlprpE9GEzYnAHUDz2cadcV+yP1BS+HGhnjCA= ;
Envelope-to: nv-l-archive@lists.skills-1st.co.uk
Reply-to: nv-l@lists.us.ibm.com
Sender: owner-nv-l@lists.us.ibm.com
Hi, I have installed TMF 4.1.1 in a Suse Linux
Enterprises Server 9, and when I run any command for
example like odadmin command i have the following

/usr/tivoli/bin/linux-ix86/bin # ./odadmin
./odadmin: error while loading shared libraries:
libtmf272b.so: cannot open shared object file: No such
file or directory

I have the same error with every TMF command 

Anybody could help me !!!!


1GB gratis, Antivirus y Antispam 
Correo Yahoo!, el mejor correo web del mundo 

<Prev in Thread] Current Thread [Next in Thread>

Archive operated by Skills 1st Ltd

See also: The NetView Web