[Top] [All Lists]


To: nv-l@lists.tivoli.com
Subject: [nv-l]
From: Allie M Hopkins <allie@lsu.edu>
Date: Sat, 13 Dec 2003 17:01:44 -0600
Cc: brian.green@cgi.com
Delivery-date: Sat, 13 Dec 2003 23:11:53 +0000
Envelope-to: nv-l-archive@lists.skills-1st.co.uk
Reply-to: nv-l@lists.us.ibm.com
Sender: owner-nv-l@lists.us.ibm.com

I am having this same exact problem.  I haven't rebooting the server in
almost a year and after doing some maintenance I rebooted.  Now I can't get
vfb started.  All I get is the usage statement.

There was no response to this message, but I'm hoping Brian is still around
to give me some pointers.


Allie M Hopkins
Office of Computing Services
Louisiana State University
 Subject: [nv-l] X11 vfb problem              
    From: "Brian Green" <brian.green@cgi.com> 
      To: "Netview Mailing List" <            
    Date: Tue, 20 Aug 2002 12:25:19 -0400     

 I am having a weird one with my Netview server.  I am trying to start the  
 X11 vfb for the web console daemon netviewd - but when I run startXvfb it  
 gives me a usage statement and does not start.  It was working for months  
 until we rebooted the server this morning.                                 
 I have tried re-installing the X11.vfb package, but it still fails.        
 Has anyone seen this behaviour before?                                     
 Brian W. Green, TCC                                                        
 CGI InfoSec COE                                                            
 CGI Information Systems and Management Consulting                          
 275 Slater Street, 14th Floor                                              
 Ottawa, Ontario                                                            
 K1P 5H9                                                                    
 (613) 234-2155                                                             

<Prev in Thread] Current Thread [Next in Thread>

Archive operated by Skills 1st Ltd

See also: The NetView Web